UU-B8

它是一个超级网络辅助工具:
UU-B8提供了四个实用性能很强的网络工具!

    超级网络U盘
    使用邮箱作为存储介质,方便的帐号管理,智能帐号录入能够使您非常快的创建和删除帐号!

    邮件快递精灵

    沿用网络U盘的帐号及其管理,提供最简单最有效的邮件和邮件附件录入方法,能够使您用最快的方式发送邮件给对方,并且支持邮件无限批量发送,您编写邮件的过程很简单,写[主题],编写[邮件正文],选择[联系人],[发送]!

      超级搜索引擎

      目前引擎数目最大搜索引擎软件，包含当前几乎电脑网络可以搜索的任何类别的引擎，其中包含CSDN/MSDN和API编程资料搜索;游戏搜索；旅游景点搜索;电子图书搜索;轮船/火车/飞机航班班次搜索;邮政编码搜索;手机号码资料,股票行情搜索；商品...等各类搜索引擎,并且把现在所有主流引擎都包含在内。其中特色区域还包含QQ资料/在线会话/在线状态查看/相册查看，Office文档搜索等。相信可以满足您要搜索的任何要求！

    乐文天气预报

    精心设计的界面,方便的地区搜索,并且直接通过图标就可以知道明天所有城市区域的天气状况,让您用程序拥有看天气预报同样的感觉！

它是一个超级电脑辅助工具：
UU-B8提供了八个实用性能很强的电脑工具!

    进程管理专家

    独创的多线程同时结束（此功能已经实验成功结束一个三进程监视的恶意程序，极力推荐给大家）！
    可以直接查看进程程序的版本信息，和调用模块（一些相关程序和DLL应用接口程序），帮助您方便和直观的管理您的系统进程！

    光驱小管家

    一键快速的光驱控制，方便的光驱文件打开功能！

    亲密日记薄

    软件作者煞费苦心，参考了现在所有流行的日记薄的功能，编写了这款方便的日记本程序

    方便的日记管理，所有日记直观的显示出来，日记任意选择任意查看，快速编写修改
    单击[写过日记的年份]过去所有编写的日记全部快速罗列
    强力的日记搜索，可以快速找到您过去的日记并可以直接显示出来
    功能完善的日记编写系统，快速有效的更改多种字体样式，段落样式
    天气情况图形显示更加直观
    超强的备份/恢复功能，可以多种方式备份并且压缩您的日记

    日历

    花费大量心思设计的日历台界面，只能说很Cool的时钟，很Cool的日历，可以快速查看任何日期相关的公/农历、属相、节气、闰月信息

    数据库浏览器

    快速的查看数据库结构
    快速的浏览数据库内容
    快速的修改数据库记录
    快速的搜寻表段的记录

    注册表备份专家

    一键快速备份压缩注册表
    一键快速恢复注册表备份文件
    为您提供最快速的注册表修复方案

    闹铃

    特殊的方法实现的闹铃，可以让您随心所欲的设定任何多种闹铃
    自由定置播放控制闹铃音乐，可设置一次性闹铃

    备忘录

    自由快速的设定备忘录（添加/修改/删除备忘录）
    设置任何备忘录内容
    自由定置播放控制备忘录音乐

CopyRight(c)2005 BoyChong


邮件快递精灵

沿用网络U盘的帐号及其管理,提供最简单最有效的邮件和邮件附件录入方法,能够使您用最快的方式发送邮件给对方,并且支持邮件无限批量发送,您编写邮件的过程很简单,写[主题],编写[邮件正文],选择[联系人],[发送]!

  • 如何编写邮件?
    直接在正文编写区域编写邮件内容或者点击载入,加入一个文件内容到邮件正文编写区域
  • 如何添加联系人?
    点击[收件人]右边的[选择],您便可以方便的添加,删除管理联系人,或者您可以直接在[收件人]中加入对方邮箱,多邮件必须用";"分割
  • 如何添加附件?
    点击底部[附件]处的[添加]按钮后,弹出选择文件对话框,然后[打开]即可
  • 如何清除附件?
    点击底部[附件]处的[清除]按钮,便可清除所有的附件
  • 如何发送邮件?
    如果您的正文和主题/联系人都填写完毕,并且联系人正确,直接点击[发送即可]
  • 如何更改邮件发送人?
    用UU-B8主界面重新打开 邮件快递精灵 ,便可以弹出邮箱选择框!


超级网络U盘

使用邮箱作为存储介质,方便的帐号管理,智能帐号录入能够使您非常快的创建和删除帐号!

  • 如何设置帐号邮箱?
    用UU-B8主界面打开 超级网络U盘 ,便可以弹出邮箱帐号选择框中点击[帐号管理],然后在 帐号管理 对话框中输入您的邮箱并填写相关邮件服务器设置即可!
  • 为什么不能删除文件和目录?
    重要是因为邮件序号发生变化,这种情况您可以点[刷新]按钮重新取得网络U盘目录结构即可!
  • 为什么总连不上邮件发送服务器?
    主要是因为邮件服务器设置问题,您可以参照[如何设置帐号邮箱?]中的邮箱设置方法,然后登陆网络U盘的时候输入正确的对应邮箱密码即可,如果都确认没有操作错误,很有可能是您的邮箱服务器的问题!


超级搜索引擎

目前引擎数目最大搜索引擎软件，包含当前几乎电脑网络可以搜索的任何类别的引擎，其中包含CSDN/MSDN和API编程资料搜索;游戏搜索；旅游景点搜索;电子图书搜索;轮船/火车/飞机航班班次搜索;邮政编码搜索;手机号码资料,股票行情搜索；商品...等各类搜索引擎,并且把现在所有主流引擎都包含在内。其中特色区域还包含QQ资料/在线会话/在线状态查看/相册查看，Office文档搜索等。相信可以满足您要搜索的任何要求！

  • 如何搜索?
    点击[搜索引擎],选择要搜索的类别,然后在[关键字]中输入要搜索的内容,点击[搜索既可]!


 乐文天气预报

精心设计的界面,方便的地区搜索,并且直接通过图标就可以知道明天所有城市区域的天气状况,让您用程序拥有看天气预报同样的感觉！

  • 为什么取天气预报信息总是失败?
    很有可能是您没有连接网络致使 乐文天气预报 程序无法连接到天气预报服务器所置!
  • 为什么看不到我所在的城市的天气?
    因为天气预报程序不可能同时获取数据大批量的天气预报信息,所以可能很多地方都不包含在内,如果您还是想查看自己所在地域的天气情况,请用 超级搜索引擎 选择[天气预报搜索]程序搜索您所在的区域即可!


 进程管理专家

独创的多线程同时结束（此功能已经实验成功结束一个三进程监视的恶意程序，极力推荐给大家）！

可以直接查看进程程序的版本信息，和调用模块（一些相关程序和DLL应用接口程序），帮助您方便和直观的管理您的系统进程！

  • 为什么不显示程序的说明信息?
    因为[进程管理专家]无法取得系统进程中指定内存程序的物理路径!
  • 如何结束多进程?
    按住 Ctrl 键然后选择多个进程,点击[结束进程]即可!
  • 为什么不显示程序的模块信息?
    因为[进程管理专家]无法取得系统进程中指定内存程序的模块相关参数所置!
  • 为什么有些进程不能结束?
    很多都是系统进程,系统进程受操作系统的保护,使常规程序无法结束这些进程,所以此情况属于正常情况!


光驱小管家

一键快速的光驱控制，方便的光驱文件打开功能！

  • 为什么不能浏览光盘内容?
    请检查您的光驱是否已经关闭!


亲密日记薄

软件作者煞费苦心，参考了现在所有流行的日记薄的功能，编写了这款方便的日记本程序

方便的日记管理，所有日记直观的显示出来，日记任意选择任意查看，快速编写修改
单击[写过日记的年份]过去所有编写的日记全部快速罗列
强力的日记搜索，可以快速找到您过去的日记并可以直接显示出来
功能完善的日记编写系统，快速有效的更改多种字体样式，段落样式
天气情况图形显示更加直观
超强的备份/恢复功能，可以多种方式备份并且压缩您的日记

  • 如何备份日记?
    单击左下方的[备份日记],然后选择您要备份的内容类型即可!
  • 如何编写今天的日记?
    点击[回到今天]按钮,然后点击[写日记],在内容区域输入日记内容,然后点[保存日记]!
  • 如何将日记内容保存到网络?
    先备份日记(方法请参考 如何备份日记?),然后打开用UU-B8主程序打开 超级网络U盘,上传备份的日记文件!上传方法请参考 超级网络U盘 的说明!


日历

花费大量心思设计的日历台界面，只能说很Cool的时钟，很Cool的日历，可以快速查看任何日期相关的公/农历、属相、节气、闰月信息


数据库浏览器

快速的查看数据库结构
快速的浏览数据库内容
快速的修改数据库记录
快速的搜寻表段的记录

  • 为什么不能打开数据库?
    很有可能是您打开的数据库类型并非Access格式的, 数据库浏览器 主要是快速的浏览Access格式数据库(*.mdb)格式的文件,从而为一些网络程序和数据库开发程序,及其数据管理工作者提供方便,因为目前大部分这方面的工程都是使用MDB数据库!
  • 为什么一打开数据库就自动关闭程序?
    您打开的数据库有问题,请检测您的数据库!


注册表备份专家

一键快速备份压缩注册表
一键快速恢复注册表备份文件
为您提供最快速的注册表修复方案

  • 为什么我总是不能成功备份注册表?
    请检测您的系统目录是否包含Regedit.exe文件!
  • 为什么不能恢复备份的注册表文件?
    可能是您要恢复的注册备份文件有损坏或者您打开的并非 注册表备份专家 生成的备份文件!
  • 如果我的电脑现在没有 注册表备份专家 ,我怎么才能使用它生成的备份文件?
    用WinRAR/WinZIP解压缩备份文件后,在 开始 > 运行 中输入"Regedit",然后用Regedit(注册表编辑器)导入解压缩的文件即可恢复!
  • 我可以把备份文件放到网络上吗?
    用UU-B8主程序打开 超级网络U盘,上传备份的注册表文件!
    上传方法请参考 超级网络U盘 的说明!


闹铃

特殊的方法实现的闹铃，可以让您随心所欲的设定任何多种闹铃
自由定置播放控制闹铃音乐，可设置一次性闹铃

  • 如何设置我喜欢的音乐为闹铃音乐?
    点击[...],然后选择音乐文件即可!
  • 为什么到了闹铃时间,界面显示了,却不播放音乐?
    因为您选择的音乐格式不正确,目前 UU-B8 的闹铃功能只支持 WAV,MID,MP3格式的音乐!


备忘录

自由快速的设定备忘录（添加/修改/删除备忘录）
设置任何备忘录内容
自由定置播放控制备忘录音乐

  • 如何设置我喜欢的音乐为备忘录的音乐?
    点击[...],然后选择音乐文件即可!
  • 为什么到了备忘录提醒时间,界面显示了,却不播放音乐?
    因为您选择的音乐格式不正确,目前 UU-B8 的闹铃功能只支持 WAV,MID,MP3格式的音乐!
  • 为什么我输入的说明内容正确,而最终提醒显示的时候不正确了呢?
    您使用了比较特殊的编码,备忘录记录功能将自动忽略这些编码!


UU-B8