欢迎使用 易语言的网站开发系统

易语言开发的网页开发系统可以建立普通网页，ASP网页CSS设计等功能。内容设有html标签，asp等标签，还有css编辑，vb,java等常用插件的直接调用和自己设计，而且还可以找到的网页特效收集在本软件，方便调用，让你在网页编辑时得心应手。


这里的东东就可以使你建立一个比较好的网站了

文本框: 这里的东东就可以使你建立一个比较好的网站了，他包含了超连接，e-mail , 命名标记，表格，FLASH动画，脚本设置，日期，注解等的设置

文本框: 个性的网站上总是少不了他门，FLASH,WMA, MP3想要什么就加什么吧，就这么简单


在我们的

文本框: 在我们的"文件"菜单里，有新建，打开，保存，另存为... ,退出 等选项，通过新建，你可以建立web文件,asp文件和css文档，打开可以帮你打开以有的文件，保存可以保存现在编辑的文件文档，另存为可以自己选着要在什么地方保存，退出就是你结束了工作，就可以用他来退出编辑。

文本框: 在"编辑"里有撤消，可以在你做错的时后，撤消你的上一步操作 ，剪切，复制，粘贴，删除是用在拷贝源代码是用道的，方便操作 选择全部的，就是选种在编辑中的所有代码。