Microsoft 产品支持服务

联机支持信息

若要查看所有支持信息，请访问 http://support.microsoft.com。在加拿大，请访问 Microsoft Canada Online。

TTY 用户

若要使用 Microsoft 文字电话 (TTY/TDD) 服务，在华盛顿州，请拨打电话 (425) 635-4948；在美国，请拨打电话 (800) 892-5234；在加拿大，请拨打电话 (905) 568-9641。

全球范围

在美国和加拿大之外的地区获取支持的方式可能有所不同。有关不同区域联系方式的详细信息，请访问 http://support.microsoft.com/international.aspx。如果您所在的国家或地区没有 Microsoft 分公司，请与向您提供 Microsoft 产品的公司联系。

条件

Microsoft 的支持服务在不同时间的价格、条款和条件可能有所不同，如有更改，恕不另行通知。