输入产品密钥

请键入或粘贴 25 个字符的产品密钥。

要点 虽然并不要求您立即输入自己的产品密钥，但还是建议您这样做，因为这有助于确认您的软件是合法的。在要求您输入产品密钥之前，您最多可以运行 2007 Microsoft Office System 程序 25 次。在此宽限期之后，如果您还没有输入有效的产品密钥，该软件将转入“缩减功能”模式，此时许多功能都将无法使用。

您要做什么？
  • 找到试用版产品的产品密钥
  • 找到完整版产品的产品密钥

找到试用版产品的产品密钥

根据试用版产品的取得方式（CD/DVD、下载、订阅、计算机制造商预先安装、系统生成器或经销商），可以在下列各项之一找到产品密钥：

  • 如果提供了预先安装的试用版，则为“台式机试用版”图标 图标图像 。
  • 光盘盒或其他包装物上的不干胶标签
  • Microsoft 产品标识卡
  • 更新通知或在线下载时收到的确认电子邮件

要点 如果找不到试用版产品的产品密钥，请访问 2007 Microsoft Office 套件个人计算机试用版网站，获取有关如何申请产品密钥的详细信息。

返回页首

找到完整版产品的产品密钥

可以在下列各项之一找到或申请完整版产品的产品密钥：

  • 光盘盒或其他包装物上的不干胶标签
  • 真品证书
  • 在线购买时收到的确认电子邮件

注释 如果正在转换试用版，则必须使用 2007 Microsoft Office System 完整版的产品密钥。

要点 请不要丢失产品密钥。保留包装或记下密钥号码并将其存放在安全位置。如果丢失产品密钥，请阅读 Microsoft 知识库文章如何获取新的 Office 程序产品密钥。

如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。

返回页首


键入个人信息

键入个人信息是可选的。您在此处提供的任何信息都不会发送到 Microsoft。


转换到 Microsoft Expression Web 的完整版

要将 Microsoft Expression Web 的试用版转换为完整版，您必须输入从完整版获取的产品密钥。从试用版转换为完整版会取消对该软件的使用限制。转换过程不会影响任何程序设置或数据。

输入产品密钥 如果您已经在线购买或从零售店购买了完整版，请单击此选项。通常可以在 CD 盒或其他包装上找到产品密钥，或者从在线购买的确认电子邮件中找到。

在线购买产品密钥 如果您尚未购买完整版，并希望在 Internet 上立即购买，请单击此选项。Web 浏览器会打开一个网站，在其中可以进行购买并获取您的完整版产品的产品密钥。在某些国家/地区可能无法进行在线购买。


选择所需的安装

立即安装 使用该选项可以运行完整安装，除了若干个专用的文件。

自定义 使用该选项可以自己选择安装的各个方面。


输入产品密钥

键入或粘贴由 25 个字符组成的产品密钥。产品密钥可以在 CD 盒的标签或其他包装上找到，还可以从在线购买时收到的确认电子邮件中找到。

如果要转换试用版，则必须使用 Microsoft Expression Web 的完整版的产品密钥。

要点 切勿丢失产品密钥。请保留包装或将该号码记下来并放在安全的位置。


阅读 Microsoft 软件许可条款

Microsoft 软件许可条款定义了您使用相应软件的合法条件。

要在运行安装程序后随时查看 Microsoft 软件许可条款，请在“帮助”菜单上，单击“关于 Microsoft Expression Web”，然后单击“查看 Microsoft 软件许可条款”。


安装程序无法访问所需文件

安装程序无法访问安装软件时必须使用的文件。

出现此问题的可能原因包括：

  • CD 或 DVD 被弄脏 光盘上可能有灰尘、污垢或指纹。清洁光盘通常会解决此问题。您可以使用购买的任何清洁工具来清洁光盘。按照光盘制造商的建议，使用柔软的无绒布，轻轻地从光盘的中心向边缘沿直线方向擦拭。始终手持光盘的边缘，避免接触光盘的光泽面。
  • CD 或 DVD 已损坏 光盘可能被物理划伤或以其他方式被损坏。如果是这样，则必须修复光盘或从 Microsoft 产品支持部门订购一张替代光盘。

    当光盘被划伤时，光盘透明涂层上的划痕会影响激光读取数据，但光盘的数据部分本身并没有损坏。您可以使用光学材料填充划痕或磨平划痕来修复光盘。无论采用哪种方法，都要遵循光盘制造商的建议。许多商业产品专用于帮助您消除光盘上的划痕和污垢。

  • CD 或 DVD 驱动器不工作 您的硬件可能已损坏，或者需要更新的驱动程序。

检测光盘和光盘驱动器是否有问题

要确定光盘或者光盘驱动器是否有问题，请执行以下操作：

  1. 将光盘插入相应的光盘驱动器。
  2. 单击“开始”，然后单击“运行”。
  3. 在“打开”框中，键入 cmd，然后单击“确定”。
  4. 在命令提示符窗口中，更改到光盘驱动器，通常为驱动器 E。

    为此，请键入驱动器号和一个冒号（即，如果光盘驱动器为驱动器 E，则键入 e:），然后按 Enter。

  5. 键入 dir /s（确保在斜线前面添加一个空格），然后按 Enter。

    此命令将显示指定目录及其所有子目录中的文件。

如果收到错误消息，则表明光盘已损坏或光盘驱动器无法读取此光盘。


自定义 Microsoft Expression Web 的运行方式

  1. 选择所需的自定义安装选项。

    注释

    • 单击加号 (+) 展开文件夹，查看更多功能。
    • 每个功能旁边的符号表示该功能的默认安装方式。单击功能的符号，然后在出现的列表中选择另一个符号，即可更改该功能的安装方式。下面列出各个符号及其含义：

      从本机运行 从本机运行 安装完毕后，该功能会安装并存储在硬盘上。但其子功能并不会安装并存储在硬盘上。

      从本机运行 从本机运行全部功能 安装完毕后，该功能及其所有子功能都安装并存储在硬盘上。

      首次使用时安装 首次使用时安装 该功能在您首次使用时安装在硬盘上。此时，您可能需要访问原始的安装 CD 或网络服务器。此选项可能不适用于所有功能。

      不可用 不可用 不能安装该功能，因为该功能不可用。

    • 如果某个功能包含子功能，则带有白色背景的符号表示该功能及其所有子功能均采用同一种安装方法；带有灰色背景的符号表示该功能及其子功能采用多种安装方法的组合。
    • 您还可以使用键盘来浏览功能并更改功能的选项。使用向上键和向下键可以选择功能。使用向右键可以展开包含一项或多项子功能的功能。使用向左键可以折叠展开的功能。如果已经选择要更改的功能，按空格键可以显示安装选项菜单。使用向上键和向下键选择所需的安装选项，然后按 Enter。
  2. 选择所需的自定义安装选项后，单击“立即安装”。


选择语言

安装程序根据“控制面板”中“区域和语言选项”图标中的设置自动检测默认语言。

选中所需的每个其他语言旁边的复选框。


选择文件位置

安装路径指示安装 Microsoft Expression Web 的位置。

如果希望将 Expression Web 安装到其他位置，请单击“浏览”，然后选择所需的位置。其他位置通常位于硬盘的其他驱动器上，通过选择其他位置可避免空间限制。


更改 Microsoft Expression Web 的安装

添加或删除功能 使用该选项可以自定义 Microsoft Expression Web 的运行方式。

修复 使用该选项可以重新安装 Expression Web。

卸载 使用该选项可以从计算机中删除 Expression Web。

转换 使用该选项可以从试用版转换到完整版。从试用版转换到完整版将取消使用限制。转换过程不会影响任何程序设置或数据。


选择语言

安装程序将根据您在“控制面板”的“区域和语言选项”图标中的设置自动检测默认语言。

请选中所需的各种其他语言旁边的复选框。

如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。


2007 Microsoft Office system 激活隐私声明

Microsoft Office 激活

上次更新：2006 年 10 月

激活旨在减少盗版，同时帮助确保 Microsoft 客户得到期望的软件质量。激活的意思是某个特定产品密钥与安装该产品的硬件相关联。2007 Microsoft Office System 的 Microsoft 软件许可条款指明了可使用产品密钥激活多少次。在同一台或不同计算机上使用产品密钥超过指定的次数后，则不能在其他计算机上再次使用该产品密钥激活产品。激活不需要任何个人信息。

激活是必须执行的。当宽限期结束后，必须激活软件才能继续使用。

在激活过程中，产品 ID 和一个非唯一的硬件标识会被发送到 Microsoft。产品 ID 从以下两项数据生成：用来安装软件的产品密钥，以及表示正被激活的 Office 版本和语言的通用代码。非唯一的硬件标识表示激活时的 PC 配置。硬件标识不包括任何个人信息，也不包括任何与 PC 上的软件或数据有关的信息。它不能用来确定 PC 的具体构造或型号。硬件标识仅用于激活。您的 Office 副本可以检测和接受对 PC 配置所做的更改。小的升级不需要重新激活。如果卸载 2007 Microsoft Office System，则可能需要重新激活产品。

收集到的任何信息都不会用来对您本人进行标识，也不会与 Microsoft 以外的合作伙伴共享。这些信息仅用于确认您拥有授权的软件副本。

有关激活的详细信息，请参阅激活 Microsoft Office 程序


在 Office Online 上注册联机服务

Microsoft Office Online 是一个为您提供免费 Microsoft Office 联机服务的网站。要确保能够使用这些服务，请连接到 Internet 并完成一个简短的注册和登录过程。

必须注册哪些联机服务？

注册后可以授权您使用 Office Online 上需要验证的免费服务。

您无需注册即可使用 Office Online 上的产品更新、模板、剪贴画和帮助。但是，（举例来说）如果您希望使用 Microsoft Office Outlook 日历发布服务发布 Microsoft Office Outlook 日历，就必须进行注册。

注释

  • 注册与激活过程不同。因为您的软件必须激活才能正常运行，而注册完全是可选的。
  • 在注册 Microsoft 联机服务时，系统会要求您使用 Microsoft Passport Network 凭据（电子邮件地址和密码）登录。您可以在 Passport Network 网站上注册这些凭据。系统还有可能会要求您输入其他信息，如显示名称和国家/地区。当您使用 Office Online 的个性化功能时会出现显示名称。
  • 有关隐私权的详细信息，请参阅所注册网站上的隐私声明。


更改您的 Microsoft Office 安装

添加或删除功能 使用此选项可以添加或删除程序和组件，还可以自定义已安装程序的运行方式。

修复 使用此选项可以重新安装程序。这在已安装的程序文件被损坏时十分有用。

删除 使用此选项可以将程序从计算机中卸载。

转换 使用此选项可以将程序从试用版转换为相应的完整版。转换后将取消程序的使用限制。转换过程不会影响任何程序设置或数据。

如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。


安装程序无法访问所需文件

安装程序无法访问它必须用来安装软件的文件。

出现此问题的可能原因包括：

  • CD 或 DVD 被弄脏 光盘上可能有灰尘、污垢或指纹。清洁光盘通常会解决此问题。您可以使用购买的任何清洁工具来清洁光盘。按照光盘制造商的建议，使用柔软的无绒布，轻轻地从光盘的中心向边缘沿直线方向擦拭。始终手持光盘的边缘，避免接触光盘的光泽面。
  • CD 或 DVD 已损坏 光盘可能被物理划伤或以其他方式被损坏。如果是这样，则必须修复光盘或从 Microsoft 产品支持部门订购一张替代光盘。

    当光盘被划伤时，光盘透明涂层上的划痕会影响激光读取数据，但光盘的数据部分本身并没有损坏。您可以使用光学材料填充划痕或磨平划痕来修复光盘。无论采用哪种方法，都要遵循光盘制造商的建议。市面上有许多产品可以专门帮助您消除光盘上的划痕和污垢。

  • CD 或 DVD 驱动器不工作 您的硬件可能已损坏，或者可能需要更新的驱动程序。最好始终从计算机制造商处和 Microsoft Update 下载最新的软件更新程序。

检测光盘和光盘驱动器是否有问题

要确定光盘或光盘驱动器是否有问题，请按照以下步骤操作：

  1. 将光盘插入相应的光盘驱动器。
  2. 单击“开始”，然后单击“运行”。
  3. 在“打开”框中，键入 cmd，然后单击“确定”。
  4. 在命令提示符窗口中，更改到光盘驱动器（通常为驱动器 E）。

    为此，请键入驱动器号和一个冒号（即，如果光盘驱动器为驱动器 E，则键入 e:），然后按 Enter。

  5. 键入 dir /s（确保在斜线前面添加一个空格），然后按 Enter。

    此命令将显示指定目录及其所有子目录中的文件。

如果收到错误消息，则表明光盘已损坏或光盘驱动器无法读取此光盘。

如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。


自定义 Microsoft Office 程序的运行方式

  1. 选择所需的自定义安装选项。

    注释

    • 单击加号 (+) 可展开文件夹，以查看更多功能。
    • 每个功能旁边的符号分别指示默认情况下将如何安装该功能。单击功能旁边的符号，然后从出现的列表中选择另一个符号，可以更改功能的安装方式。符号及其含义如下所示：

      从本机运行 从本机运行 完成安装后，该功能将安装并存储在硬盘上。子功能不会安装并存储在硬盘上。

      从本机运行 从本机运行全部程序 完成安装后，该功能及其所有子功能将安装并存储在硬盘上。

      在首次使用时安装 在首次使用时安装 在您第一次使用该功能时，该功能会安装在硬盘上。这时，您可能需要访问最初安装软件时所用的 CD 或网络服务器。此选项可能并不适用于所有功能。

      不可用 不可用 由于功能不可用，因此不会安装。

    • 如果某个功能有子功能，具有白色背景的符号表示该功能及其所有子功能都具有相同的安装方法。具有灰色背景的符号表示该功能及其子功能具有多种安装方法。
    • 也可使用键盘浏览功能并更改功能的安装选项。使用向上键和向下键可选择功能。使用向右键可展开包含一个或多个子功能的功能。使用向左键可折叠已展开的功能。在选择要更改的功能后，按空格键可显示安装选项的菜单。使用向上键和向下键可以选择所需的安装选项，然后按 Enter。
  2. 选择了所需的自定义安装选项以后，请执行下列操作之一：
    • 单击“升级”。如果安装程序检测到您的计算机上存在同一个 Office 程序的早期版本，则此按钮将会出现。
    • 单击“立即安装”。如果安装程序没有检测到您的计算机上存在同一个 Office 程序的早期版本，则此按钮将会出现。
如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。


阅读 Microsoft 软件许可条款

Microsoft 软件许可条款定义了您使用相应软件的合法条件。在安装程序中，选中“我接受此协议的条款”复选框启用“继续”按钮。

若要在安装产品后查看产品的 Microsoft 软件许可条款，请在这些 2007 Microsoft Office System 程序中执行下列操作之一：

Access、Excel、PowerPoint 或 Word
  1. 单击“Microsoft Office 按钮” 按钮图像 ，然后单击“程序名 选项”（其中，程序名 是所使用的程序的名称，例如“Word 选项”）。
  2. 单击“资源”，然后单击“关于”。
  3. 单击“查看 Microsoft 软件许可条款”。
剪辑管理器、InfoPath、OneNote、Outlook、Publisher、Project、SharePoint Designer 或 Visio
  1. 在“帮助”菜单上，单击“关于程序名”，其中程序名是您使用的程序的名称，例如“关于 Microsoft Office Outlook”。
  2. 单击“查看 Microsoft 软件许可条款”。
如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。


选择文件位置

该安装路径指出了 2007 Microsoft Office System 的安装位置。

如果希望将 Office 安装到备选位置，请单击“浏览”，然后选择所需位置。该备选位置通常位于硬盘的其他驱动器上，选择该位置是为了避免受空间的限制。

如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。


查找 Microsoft Office 的早期版本

如果在磁盘或网络服务器上安装了 Microsoft Office 的某个版本，请单击“浏览”在该磁盘或网络服务器上查找 Microsoft Office。

如果在 CD 上存在 Microsoft Office 的某个版本，请将该 CD 插入 CD-ROM 驱动器中，单击“浏览”，然后查找 Microsoft Office。

要点 要购买作为早期版本 Office 的升级的 2007 Microsoft Office System 产品，早期版本的 Office 必须是有资格升级的产品。有关有资格产品的列表，请访问 Microsoft Office Online 并阅读网页上“Qualifying Products for Upgrade”（有资格升级的产品）一列中的内容。

如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。


选择所需的安装类型

立即安装 如果计算机上没有安装 Microsoft Office 的早期版本，将会出现此选项。此选项除不安装少数特殊文件外，安装过程与完全安装相同。

升级 如果计算机上安装了 Microsoft Office 的早期版本，将会出现此选项。此选项除不安装少数特殊文件外，安装过程与完全安装相同。系统会自动删除在计算机上检测到的 Microsoft Office 早期版本。

自定义 此选项允许具体选择安装的各项内容，包括所安装的程序和这些程序的安装位置。例如，您可能只希望安装一个程序，而不是安装几个程序。

如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。


2007 Office system 的安装程序命令行开关

在 2007 Microsoft Office System 中，只有极少的操作才需要使用 Setup.exe 命令行，而且其中几乎所有操作都仅限于 IT 管理员执行。但是，如果您的管理员创建了 config.xml 文件并告诉您查找该文件的位置，则您可能希望使用 /config 开关。

本文内容
  • 如何使用安装程序命令行开关
  • 可用的开关和参数
  • Office Resource Kit 中的详细信息

如何使用安装程序命令行开关

  1. 请执行下列操作之一：
    • Microsoft Windows Vista
      • 单击 Windows“开始”按钮 按钮图像 ，指向“所有程序”，单击“附件”，然后单击“运行”。
    • Microsoft Windows XP 或 Microsoft Windows Server 2003
      • 单击 Windows“开始”按钮，然后单击“运行”。
  2. 在“运行”对话框中，键入 Setup.exe，后跟一个空格和一个正斜杠 (/)。
  3. 键入开关的名称。
  4. 如有必要，继续添加一个空格，后跟一个或多个称为参数的特定指令，这些指令为程序提供有关如何执行命令的更多信息。

    下一节中的开关参考表中包含了几个相关示例。

返回页首

可用的开关和参数

在 2007 Office 发布版 中，安装程序可识别下列命令行选项。

开关或参数

说明

/admin

运行 Office 自定义工具，以创建安装自定义文件（MSP 文件）。

示例

\\server\share\Office12\setup.exe /admin

/adminfile [path]

向安装应用指定的安装程序自定义文件。您可以指定特定的自定义文件（MSP 文件）或在其中存储自定义文件的文件夹的路径。

自定义文件的建议位置是网络安装点根目录中的 Updates 文件夹。在此情况下，无需在命令行上指定该文件；安装程序会自动查找与所安装的产品匹配的自定义文件并在安装过程中进行应用。

如果您在 Updates 文件夹中为每个产品均存储了多个自定义文件，安装程序会将所有这些文件应用于安装。如果要为不同的用户组创建唯一的配置，必须将自定义文件存储在单独的文件夹中并在命令行上指定所需的自定义文件。

示例

\\server\share\Office12\setup.exe /adminfile \\server\share\MyUpdates\Engineering.msp

其中，Office12 是网络安装点的根目录。

/config [path]

指定安装程序在安装过程中使用的 Config.xml 文件。默认情况下，核心产品文件夹中存储的 Config.xml 文件会指导安装程序安装该产品。例如，Pro.WW 文件夹中的 Config.xml 文件会安装 Microsoft Office Professional 2007。您可以编辑 Config.xml，以便对安装进行其他自定义设置，包括指定要安装的一种或多种语言版本。

在安装程序命令行上使用 /config，可指向某一特定产品的默认 Config.xml 文件的位置，或指向自定义的 Config.xml 文件。

示例

\\server\share\Office12\setup.exe /config \\server\share\Office12\Pro.WW\Config.xml

其中，Office12 是网络安装点的根目录。

注释 您必须使用完全限定路径。安装程序在使用 /config 时不会识别相对路径。

/modify [ProductID]

与修改的 Config.xml 文件一起使用，可在维护模式下运行安装程序并对现有的 Office 安装进行更改，例如添加或删除功能。请在要修改的产品的 Setup.xml 文件中查找 [ProductID] 的值。Setup.xml 文件位于网络安装点上的核心产品文件夹中。在 Setup.xml 中，[ProductID] 等于 Setup 元素的 Id 属性的值。例如：

- <Setup Id="Pro" Type="Product" ProductCode="{30120000-0011-0000-0000-1000000FF1CE}">

示例

\\server\share\Office12\setup.exe /modify Pro /config \\server\share\Office12\AddOutlookConfig.xml

/repair [ProductID]

运行安装程序修复指定的产品。请在要修改的产品的 Setup.xml 文件中查找 [ProductID] 的值。

示例

\\server\share\Office12\setup.exe /repair Pro

其中，Office12 是网络安装点的根目录。

/uninstall [ProductID]

从用户的计算机中删除指定的产品。请在要修改的产品的 Setup.xml 文件中查找 [ProductID] 的值。

示例

\\server\share\Office12\setup.exe /uninstall Pro

其中，Office12 是网络安装点的根目录。

返回页首

Office Resource Kit 中的详细信息

Microsoft Office Resource Kit 是针对管理员的联机部署指南，可以在其中查找有关安装程序命令行选项和属性的详细信息。


早期版本升级

当您删除早期版本的 Microsoft Office 时，并不会删除任何个人数据，例如：您创建的文件或您设置的用户首选项。

注释 如果要安装的 Office 版本不包含某些安装 Office 早期版本时安装的程序，则可能不会自动删除这些早期版本的程序。

除 Microsoft Office Outlook 2007 外，所有 2007 Microsoft Office system 程序都可以与相同程序的早期版本共存。

Outlook

安装 Microsoft Office Outlook 2007 之前，必须删除 Outlook 的所有早期版本。同一台计算机上不能同时装有两个版本的 Outlook。如果要保留 Outlook 的早期版本，必须在“安装选项”选项卡上显式选择不安装 Microsoft Office Outlook 2007。

注释 请注意，如果保留 Outlook 的早期版本，但删除了 Microsoft Office Word 相应的早期版本，则 Outlook 无法再使用 Word 作为自己的电子邮件编辑器。

如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。


转换为 Microsoft Office 的完整版

要将 Microsoft Office 的试用版本或订阅版本转换为相应的完整版产品，必须输入同一版本的 Office 完整版产品提供的产品密钥。例如，如果试用版本为 Microsoft Office Professional 2007 的试用版，则在转换为完整版本时，必须输入 Microsoft Office Professional 2007 的产品密钥，而不是 Microsoft Office Standard 2007 等其他版本的密钥。从试用版本或订阅版本转换为完整版产品后，对该软件的使用就不再受到限制。这种转换不影响任何程序设置或数据。

输入产品密钥 如果已经在线购买或从零售商处购买了完整版产品，请单击此选项。通常可以在光盘盒或其他包装上找到产品密钥；如果在线购买产品，可以在确认电子邮件中找到产品密钥。

在线购买产品密钥 如果尚未购买完整版产品并希望立即通过 Internet 进行购买，请单击此选项。Web 浏览器会转到一个网站，可以在该网站购买完整版产品副本并获得相应的产品密钥（在某些国家/地区可能无法在线购买产品密钥）。

如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。


输入您的信息

Microsoft Office 中的某些功能将使用您的全名、姓名缩写和公司名称，以帮助您明确文档作者的身份，并向其他审阅者标明您是内容的修订者或批注的插入者。您可以选择是否输入这些信息。您在此处提供的任何信息都不会发送给 Microsoft。

如果您收到错误消息或遇到问题，请访问 2007 Microsoft Office 套件安装程序资源中心以获取相关疑难解答信息以及与 Microsoft 产品支持部门联系的方式。