上下文帮助

这是一个上下文相关帮助文件。
（不用于直接浏览。）


.topic 0x8066ffff
指定要打开、加载或保存的文件的 URL。

.topic 0x806603ee
指定要打开、加载或保存的文件的 URL。

.topic 0x806603ea
在访问 Internet 网址或者在打开、加载以及保存文件时显示进度条。

.topic 0x806603e9
指定要打开、加载或保存的文件的名称和路径。

.topic 0x806603ed
指定要打开、加载或保存的文件的名称和路径。

.topic 0x80660003
关闭此对话框，然后打开、加载或保存选定的文件。

.topic 0x806603ec
关闭此对话框，而不打开、加载或保存任何文件。